Sponsored Links

PS4 News on Facebook! PS4 News on Twitter! PS4 News on YouTube! PS4 News RSS Feed!
Sponsored Links
Sponsored Links

Closed Thread
Page 26 of 27 FirstFirst ... 1624252627 LastLast
Results 251 to 260 of 267



  1. #251
    Contributor modmate's Avatar
    Join Date
    Sep 2010
    Posts
    453




    Sponsored Links!
    Sponsored Links
    #FMAranda
    Well, give online a try. Don't be scared .

    Did you use the modded EBOOT.bin or the original? You got BLES00860?

    Greets

  2. #252
    I finally played the MOH 3.41 JB: With GAIA-MANAGER V1.01 1.01 (Automatically fix PARAM.SFO with PS3_SYSTEM_VERSION> 3.41 (for MoH) and Hermes V4b (I have teens at90usb162t)

    1st Remove install.pkg - BLUS-30436 \ PS3_GAME \ PKGDIR \ PKG00
    2nd Put it on your Hard Drive Ext. (No internal HDD)
    3rd Gaia Manager to run 1.01, select the Medal of Honor, make sure that the patch on M (L1)
    4th Update patch 1.01 from the MOH Flasch Drive
    5th start with orig disc (game will then install the ext. HDD)

    Only now is copy the MOH game from the HDD to the external and internal HDD game when you first start back from the internal HDD installed on internal HDD and after that it works without any problems (now also without the patch membrane). No problem. Thank you all. Maikl

  3. #253
    Newbie mohp's Avatar
    Join Date
    Oct 2009
    Posts
    53




    I'm on hermes v4, when i try to patch MOH, it says eboot.bin not found.

  4. #254
    who can install patch 1.01 EUROPEAN, where put file?

  5. #255
    Contributor modmate's Avatar
    Join Date
    Sep 2010
    Posts
    453




    Are you sure on Hermes V4?? Anyway get yourself Hermes 4B. The older one is Buggy as hell.
    Quote Originally Posted by DESERT99 View Post
    who can install patch 1.01 EUROPEAN, where put file?
    If you don't like to install it online you have to put it on the root of your usb drive and install through XMB "Install PKG". That's it.

    Greets modmate

  6. #256
    i get this error 80029567.

    TNX

  7. #257
    Newbie mohp's Avatar
    Join Date
    Oct 2009
    Posts
    53




    I can't find hermes 4b for atavrxplain, would you know where i could find a compiled version?

  8. #258
    Newbie FMAranda's Avatar
    Join Date
    Dec 2009
    Posts
    523




    #modmate
    Thanks, the OM2.1 doesn't work, but, i solved the problem.

    I deleted the update and then i put the game again and let it install the game data. When it finished i exit the game and installed the update again, and now, it is booting up fine and it is not installing the game data over and over.

    Now i'm happy. Thanks for all.
    Last edited by FMAranda; 10-22-2010 at 04:41 PM

  9. #259
    Contributor modmate's Avatar
    Join Date
    Sep 2010
    Posts
    453




    #FMAranda
    Glad to hear it works now for you. And i guess if you install a Patch Offline it prefered to first install the gamedata and then the Update. If you do it online it doesnt matter .

    Greets Modmate

  10. #260
    Newbie FMAranda's Avatar
    Join Date
    Dec 2009
    Posts
    523




    #modmate
    Yes, i think the same. But thanks anyway.

 

Closed Thread

Sponsored Links
Page 26 of 27 FirstFirst ... 1624252627 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
  • Register, Login or Activate Your Account to post on the forums.

Advertising - Affiliates - Contact Us - PS4 Downloads - PS4 Forums - Privacy Statement - Site Rules - Top - © 2015 PlayStation 4 News