Page 243 of 448 FirstFirst ... 143193233242243244253293343 ... LastLast
Results 2,421 to 2,430 of 4473

Thread: AVCHD / GAME / FILE manager (mod of OBM by dean)

  1. #2421
    zbel5 Guest
    Thanks for your good work! You rock!

  2. #2422
    r3dcat Guest
    I can't seem to find an obvious reference explaining the difference between 355GH.pkg and .pkg ??

  3. #2423
    vnguyen972 Guest
    I'm assuming 355GH is for those who has installed GeoHot 3.55 CFW??

  4. #2424
    chalky98 Guest
    I just put Waninkoko: Custom Firmware v3.55 on my ps3 (3.55).So i now have the app and install folders under game (which took me 4 hours lol). I am using a usb 8gb pen.I downloaded multiman v1.13.04 base and have no idea how to put it onto the ps3.

    I tried reading the first post and got lost. So can anyone help please? I will be buying an external hard drive later in the week to back up games if that helps.

  5. #2425
    vnguyen972 Guest
    Quote Originally Posted by validator View Post
    i changed on both but every time same thing ! it changes to 1.
    when did you see it changed? right after you updated multiMan? if so, how did you update? by installing the "whole" pkg (BASE) or ran an update via R3 button? I believe if you updated via R3 button, it won't override your options.ini, but if you re-install multiMan via installing the pkg with the BASE pkg.. it might have been over written your options.ini...

    Quote Originally Posted by chalky98 View Post
    So can anyone help please?
    after you dl BASE pkg, unzip it, and put the BASE pkg onto your USB drive, then from PS3 XMB under GAME, select Install Pkg, then you'll see it, then just install it...

  6. #2426
    validator Guest
    i change it to 0 i transfer ini over ftp to ps3 i run multiman and its working ! then i reboot ps3 run multiman and here it is again ! its back on option 1 ! direct launch ! very confusing.

  7. #2427
    chalky98 Guest
    there is lots of files do i put them in the ps3 folder or update.I just put them beside both folders tried install package and get no installable package was found

  8. #2428
    vnguyen972 Guest
    Look for a file that has BASE in its name and .pkg, that is the main file, and don't put it in a folder, put it on the root directory of your USB drive.

  9. #2429
    pazzo1967 Guest
    A litle question to following steps:

    If I delete all data on my PS3 system, how will I Browse to your game (on internal HDD) and press [R3] while PS3_GAME folder is selected??

    Can someone help me?

  10. #2430
    vnguyen972 Guest
    That is weird... I don't have anything else to add to that.. as I've never experienced such a case... I'm sorry man!

    It's GAME DATA not your GAME FOLDER... in XMB under GAME, if you scroll up to the top... where it says something like Manage Game Data and Game Save... that is what he meant I believe... not your game folder on your drive...

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts