Hey there.

So... you use an ad blocker. That's cool. Sometimes we do too.


But without ad revenue, we wouldn't even be here. And we might not be here much longer.

Please disable your ad blocker and click to continue.

Page 3 of 11 First ... 234 ... Last
  1. #21
    slifer1231 Guest
    You need to run the free flash app then use comgenie (in advance mode (press select)) and go to dev_fflash/data/cert.

  2. #22
    rebel101150 Guest
    I cannot manage to get it to work. charles does not have a local data spot on my pc and I understood the linux one better than this but sadly my pc doesnt support virtualization.

  3. #23
    wojnos Guest
    Error 8071053D on internet connection where i need charles.config , in charles folder, ?

  4. #24
    cizzymac Guest
    Worked like an absolute charm on the first attempt to sign in. Also able to sign in the Black Ops multiplayer without any problems at all. Kudos for the truly epic work!

  5. #25
    chomps268 Guest
    I can't find /dev_rwflash in Multiman... I've already installed ASBestOS aswell as freeflash.

    ahhh i just used dev_flash

  6. #26
    smellykid101 Guest
    did it work though? what fw are you running?

  7. #27
    chomps268 Guest
    3.55 kmeaw.

    I followed every step properly, but it keeps saying "an update is available" when I try to sign in.

  8. #28
    ldthree Guest
    I just had to say thanks for this it truly works, just followed those directions and you are good to go.

  9. #29
    wojnos Guest
    Your ps3 is US ?

  10. #30
    chomps268 Guest
    My PS3 is US. Okay I think I understand part of my problem... fus01... isn't showing up in charles like it should. I guess I'll just replace the charles.config again and see if that helps any.

Page 3 of 11 First ... 234 ... Last

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

Log in